之前一直在用Axure 10制作东西(mac端),但是其实需求的是Axure 9版本的内容。之前有听说Axure 10和9的文件是无法兼容的,所以想求助如何让文件在Axure 9上也可以使用,非常感谢!
最新提问 7月 5 用户: 张铁 Tizi

1个回答

0 赞同
您好,Axure rp 10的文件是没有办法转换成9的。
最新回答 7月 5 用户: 匿名用户