win10第一次安装8.0就报安装脚本运行时间出错,安装7.0没问题。,我的系统是刚装的。也是第一次安装8.0,但是一安装就会报这个错误。这是怎么回事?求大神帮忙,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,
最新提问 10月 18, 2017 用户: 匿名用户

1个回答

0 赞同
系统问题了
你可以试试免安装版:https://axure.cachefly.net/AxureRP-Setup.zip
最新回答 10月 20, 2017 用户: 匿名用户